!!! Set ‘masters = gentoo’

Приспичило мне мне добавить оверлей «amielke-overlay«…зачем?..да затем , что б установить какую то программу, какую уже не помню, но дело не в этом, а в том что , после добавления оверлея , после eix-update , если начать установку любого пакета , выдает вот такое: Читать далее !!! Set ‘masters = gentoo’